Интернет-магазин COMTEH.COM

Старый 25.12.2008, 12:07   #1
RunningStream
Пользователь
 
Аватар для RunningStream
 
Регистрация: 26.12.2007
Сообщений: 83
Сказал(а) спасибо: 0
Поблагодарили 9 раз(а) в 6 сообщениях
По умолчанию ASUS A8NE-FM/S не видит PCI-E карточки

материнка: ASUS A8NE-FM/S, s939
проц: Athlon 64 3400+
видео: ASUS GF7300GS, Radeon X600XT, Radeon X700

проблема: 1 длинный + 2 коротких, но после этого винда грузится, работает звук (приветствие windows).

пробовал: снимать ВСЁ, включая проц, чистить от пыли, протирать спиртом контакты, обновить BIOS.
с видеокартой PCI S3Virge/DX работает без проблем. в слоте PCI-E ничего постороннего не обнаружено.

иногда стартует нормально и PCI-E карты определяет, но редко - 1 из 20-30 раз.

интернет рыл, ничего вразумительного (

может кто сталкивался?

заранее спасибо)
RunningStream вне форума   Ответить с цитированием
Старый 25.02.2009, 00:42   #2
ERASER
Новичок
 
Аватар для ERASER
 
Регистрация: 18.01.2009
Адрес: г. Макеевка, Черемушки
Сообщений: 9
Сказал(а) спасибо: 8
Поблагодарили 1 раз в 1 сообщении
По умолчанию Re: ASUS A8NE-FM/S не видит PCI-E карточки

Странно, что в инете ты ничего не нашел. Этим страдают большинство асусовских плат этой серии. Это очень неудачная серия плат. В большинстве случаев винят т.н. "отвал сокета". Еще пишут, что если ремонт и проходит удачно, то не надолго и их снова приходится "ремонтировать"...
ERASER вне форума   Ответить с цитированием
Ответ

Закладки

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Как сюда попасть?


Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot